[数据库问题] 快表数据库版本过低如何处理!

[复制链接]
查看: 990|回复: 1

7

主题

13

帖子

33

积分

秀才

Rank: 1

积分
33
发表于 2018-12-20 08:58:51 | 显示全部楼层 |阅读模式
今天打开快表,提示 数据库版本过低,请将服务器段升级到55100版本。这个如何处理啊!

111.jpg

317

主题

1644

帖子

3557

积分

戎组

Rank: 7Rank: 7Rank: 7

积分
3557
发表于 2018-12-20 11:13:57 | 显示全部楼层
可以重新升级下  原因是数据库没有正确升级
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则  允许回帖邮件提醒楼主

热门产品

关于我们

快表软件是国内较早研究表格类软件开发平台的团队之一,迄今已有十年的行业经验.我们的理念是:"快表软件-提高的不只是效率!"

联系我们

  • 地址: 上海市张江浦东软件园13-205室
  • 电话: +86 (0) 21-5161-9370
  • Email: kuaibiao@kuaibiao.cn
客户端

手机微信

© 2001-2020 快表软件    工信部备案号:沪ICP备13033196号    技术支持:快表软件