[登录问题] 提示数据库版本过低

  [复制链接]
查看: 2621|回复: 3

15

主题

56

帖子

123

积分

举人

Rank: 2

积分
123
发表于 2019-9-3 11:07:16 | 显示全部楼层 |阅读模式
升级后免费版V5.5.1,登陆提示提示数据库版本过低,请将服务器端升级到55100版本。这要怎么操作@
111.png 数据库版本.png

11

主题

95

帖子

230

积分

戎组

Rank: 7Rank: 7Rank: 7

积分
230
QQ
发表于 2019-9-3 11:08:22 | 显示全部楼层
用升级包 升级一下程序
QQ:2136567674

34

主题

365

帖子

778

积分

贡士

Rank: 4

积分
778
QQ
发表于 2019-9-3 11:08:26 | 显示全部楼层
使用快表551升级程序,选中在使用的实例和数据库升级一遍
QQ164831694 梁工

15

主题

56

帖子

123

积分

举人

Rank: 2

积分
123
 楼主| 发表于 2019-9-3 13:20:35 | 显示全部楼层
谢谢!已解决
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则  允许回帖邮件提醒楼主

热门产品

关于我们

快表软件是国内较早研究表格类软件开发平台的团队之一,迄今已有十年的行业经验.我们的理念是:"快表软件-提高的不只是效率!"

联系我们

  • 地址: 上海市张江浦东软件园13-205室
  • 电话: +86 (0) 21-5161-9370
  • Email: kuaibiao@kuaibiao.cn
客户端

手机微信

© 2001-2020 快表软件    工信部备案号:沪ICP备13033196号    技术支持:快表软件